نقص امنیتی در صفحه ساز های Elementor و Beaver Builder باعث هک سایت وردپرسی شما می شود
نقص امنیتی در صفحه ساز های Elementor و Beaver Builder باعث هک سایت وردپرسی شما می شود
لینک پیشنهادی

برای حمایت از ما، اینستاگرام روشتک را دنبال کنید

Follow

نقص امنیتی افزونه وردپرس

نقص امنیتی در صفحه ساز های وردپرس Elementor و Beaver Builder

کاربران وردپرس به گوش باشید

اگر شما از افزونه های Elementor و Beaver Builder برای طراحی قالب صفحات سایت وردپرسی خود استفاده می کنید و آنها را به آخرین نسخه آپدیت نکرده اید، در اینصورت وبسایت شما به سادگی هک می شود.

متخصصان سرویس امنیت وب MalCare این آسیب پذیری را کشف کرده اند و اعلام داشتند که دو افزونه Elementor و Beaver Builder باعث هک شدن سایت وردپرسی شما می شود.

نقص امنیتی افزونه وردپرس

این آسیب پذیری به مهاجمان این امکان را می دهد که بدون استفاده از گذرواژه به وبسایت وردپرسی شما دسترسی پیدا کنند.

با اعلامی که متخصصان امنیتی به سازندگان این دو افزونه دادند، در کمتر از 7 ساعت بروزرسانی هایی برای این دو افزونه منتشر شد.

افزونه های خود را به آخرین نسخه موجود ارائه شده در سریعترین زمان ممکن بروزرسانی کنید.

نسخه افزونه نهایی برای Elementor <= 1.20.0
نسخه افزونه نهایی برای Beaver Builder <= 1.24.0

ارسال نظر

لطفا نظر خود را وارد کنید
لطفا نام خود را اینجا وارد کنید